<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta name="google-site-verification" content="rfP2FIdh7bdgWunnuXnrVUZF72TVp8hw1EwKz3ZKnMI">
        <meta name="theme-color" content="#222"/>
        <meta name="msapplication-navbutton-color" content="#222"/>
        <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
        <link rel="manifest" href="https://www.identitaere-bewegung.de/wp-content/themes/ib/manifest.json">
        <script src="https://api.okzident.news/media/channels/5/abo.min.js" async></script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-76354457-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-90774323-1', {'anonymize_ip': true});
        </script>

        <title>Die vergessene Migrationskrise &raquo; Identitäre Bewegung Deutschland e.V.</title>
        <link rel="icon" type="image/png" href="https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/favicons/favicon.png">
        <link rel="apple-touch-icon-precomposed" href="https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/favicons/touch-icon.png">
    
<!-- The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Jede Woche schickt Erdogan als Erpressungsmittel neue Migranten an die griechischen Grenzen, um weitere finanzielle Zugeständnisse für Hilfsgelder von der Europäischen Union zu erhalten." />
<meta property="og:image" content="https://www.identitaere-bewegung.de/wp-content/uploads/2020/05/vergessene-krise-blog-bild-20.jpg" />
<meta property="og:image:width" content="2200" />
<meta property="og:image:height" content="1400" />
<meta property="og:image" content="https://www.identitaere-bewegung.de/wp-content/uploads/2020/03/kundgebung-1.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die vergessene Migrationskrise &raquo; Identitäre Bewegung Deutschland e.V." />
<meta property="og:description" content="Jede Woche schickt Erdogan als Erpressungsmittel neue Migranten an die griechischen Grenzen, um weitere finanzielle Zugeständnisse für Hilfsgelder von der Europäischen Union zu erhalten." />
<meta property="og:url" content="https://www.identitaere-bewegung.de/blog/die-vergessene-migrationskrise/" />
<meta property="og:site_name" content="Identitäre Bewegung Deutschland e.V." />
<meta property="article:published_time" content="2020-05-02T08:34+00:00" />
<meta property="article:modified_time" content="2020-05-05T06:54+00:00" />
<meta property="og:updated_time" content="2020-05-05T06:54+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@IBDeutschland" />
<meta name="twitter:title" content="Die vergessene Migrationskrise &raquo; Identitäre Bewegung Deutschland e.V." />
<meta name="twitter:description" content="Jede Woche schickt Erdogan als Erpressungsmittel neue Migranten an die griechischen Grenzen, um weitere finanzielle Zugeständnisse für Hilfsgelder von der Europäischen Union zu erhalten." />
<meta name="twitter:image" content="https://www.identitaere-bewegung.de/wp-content/uploads/2020/05/vergessene-krise-blog-bild-20.jpg" />
<meta name="twitter:image:width" content="2200" />
<meta name="twitter:image:height" content="1400" />
<link rel="canonical" href="https://www.identitaere-bewegung.de/blog/die-vergessene-migrationskrise/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.identitaere-bewegung.de/","name":"Identit\u00e4re Bewegung Deutschland e.V."}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.identitaere-bewegung.de/category/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.identitaere-bewegung.de/blog/die-vergessene-migrationskrise/","name":"Die vergessene Migrationskrise"}}]}</script>
<!-- / The SEO Framework von Sybre Waaijer | 13.30ms meta | 12.88ms boot -->

<link rel='dns-prefetch' href='//www.identitaere-bewegung.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.identitaere-bewegung.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-style-main-css'  href='https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/styles/main.css?id=25c32c6be42be820a3b6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.identitaere-bewegung.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.identitaere-bewegung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitaere-bewegung.de%2Fblog%2Fdie-vergessene-migrationskrise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.identitaere-bewegung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitaere-bewegung.de%2Fblog%2Fdie-vergessene-migrationskrise%2F&#038;format=xml" />
    </head>
    <body class="post-template-default single single-post postid-2423 single-format-standard header-not-transparent blog-theme-light">

        <input id="MobileOverlayToggle" class="MobileOverlayToggle sr-only" type="checkbox"><input id="SearchOverlayToggle" class="SearchOverlayToggle sr-only" type="checkbox">
        <div id="app">

            <header id="MainHeader">

                <a href="https://www.identitaere-bewegung.de/" title="Identitäre Bewegung Deutschland e.V." id="MainHeaderLogo"><span id="MainHeaderLogoInner"><img src="data:image/svg+xml,&lt;svg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3 2&#039;&gt;&lt;/svg&gt;" alt="Identitäre Bewegung Deutschland e.V." class=" lazy" id="MainHeaderLogoDark" data-src="https://www.identitaere-bewegung.de/wp-content/uploads/2020/01/logo-identitaere-bewegung-dark.svg"><img src="data:image/svg+xml,&lt;svg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3 2&#039;&gt;&lt;/svg&gt;" alt="Identitäre Bewegung Deutschland e.V." class=" lazy" id="MainHeaderLogoLight" data-src="https://www.identitaere-bewegung.de/wp-content/uploads/2020/01/logo-identitaere-bewegung-light.svg"></span></a>
                <div id="MobileOverlay">
                    <nav id="MobileOverlayInner">

                                                <div id="MainHeaderMenus" class="justify-content-between">
                            <ul id="HeaderMenuLeft" class="menu"><li id="menu-item-2160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2160"><input class="sub-menu-toggle-check" type="checkbox" id="menu-item-toggle-2160"><a title="Projekte" href="https://www.identitaere-bewegung.de/projekte/"><span data-title="Projekte">Projekte</span></a><label class="sub-menu-toggle-label" for="menu-item-toggle-2160"><svg class="svg-icon svg-icon-thick" width="24" height="24" fill="none" stroke="currentColor">
            <use xlink:href="https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/icons/feathericons/feather-sprite.svg#chevron-down" />
        </svg></label>
<ul class="sub-menu">
	<li id="menu-item-2370" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-2370"><a title="4 Millionen &#8211; Die Migrationswaffe" href="https://www.identitaere-bewegung.de/projekte/die-migrationswaffe/"><span data-title="Die Migrationswaffe">Die Migrationswaffe</span></a></li>
	<li id="menu-item-2265" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-2265"><a title="Wann bist du dabei?" href="https://www.identitaere-bewegung.de/projekte/wann-bist-du-dabei/"><span data-title="Wann bist du dabei?">Wann bist du dabei?</span></a></li>
	<li id="menu-item-2263" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-2263"><a title="Zukunft Europa" href="https://www.identitaere-bewegung.de/projekte/zukunft-europa/"><span data-title="Zukunft Europa">Zukunft Europa</span></a></li>
	<li id="menu-item-2264" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-2264"><a title="Kein Opfer ist vergessen!" href="https://www.identitaere-bewegung.de/projekte/kein-opfer-ist-vergessen/"><span data-title="Kein Opfer ist vergessen!">Kein Opfer ist vergessen!</span></a></li>
	<li id="menu-item-2267" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-2267"><a title="Verfassungsschützer" href="https://www.identitaere-bewegung.de/projekte/verfassungsschuetzer/"><span data-title="Verfassungsschützer">Verfassungsschützer</span></a></li>
	<li id="menu-item-2268" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-2268"><a title="Echte Meinungsfreiheit" href="https://www.identitaere-bewegung.de/projekte/echte-meinungsfreiheit/"><span data-title="Echte Meinungsfreiheit">Echte Meinungsfreiheit</span></a></li>
</ul>
</li>
<li id="menu-item-2170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2170"><a title="Forderungen" href="https://www.identitaere-bewegung.de/forderungen/"><span data-title="Forderungen">Forderungen</span></a></li>
<li id="menu-item-2175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2175"><a title="Über uns" href="https://www.identitaere-bewegung.de/ueber-uns/"><span data-title="Über uns">Über uns</span></a></li>
<li id="menu-item-2180" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-2180"><input class="sub-menu-toggle-check" type="checkbox" id="menu-item-toggle-2180"><a title="Blog" href="https://www.identitaere-bewegung.de/blog/"><span data-title="Blog">Blog</span></a><label class="sub-menu-toggle-label" for="menu-item-toggle-2180"><svg class="svg-icon svg-icon-thick" width="24" height="24" fill="none" stroke="currentColor">
            <use xlink:href="https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/icons/feathericons/feather-sprite.svg#chevron-down" />
        </svg></label>
<ul class="sub-menu">
	<li id="menu-item-2295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2295"><a title="Aktionen" href="https://www.identitaere-bewegung.de/category/blog/aktionen/"><span data-title="Aktionen">Aktionen</span></a></li>
	<li id="menu-item-2296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2296"><a title="Theorie" href="https://www.identitaere-bewegung.de/category/blog/theorie/"><span data-title="Theorie">Theorie</span></a></li>
	<li id="menu-item-2297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2297"><a title="Videos" href="https://www.identitaere-bewegung.de/category/blog/videos/"><span data-title="Videos">Videos</span></a></li>
	<li id="menu-item-2298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2298"><a title="Presse" href="https://www.identitaere-bewegung.de/category/presse/"><span data-title="Presse">Presse</span></a></li>
</ul>
</li>
<li id="menu-item-2149" class="menu-item-highlighted menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a title="€ Spenden" href="https://www.identitaere-bewegung.de/spenden/"><span data-title="€ Spenden">€ Spenden</span></a></li>
<li id="menu-item-2332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2332"><a title="Shop" href="https://phalanx-europa.com/merch/identitaere-bewegung/"><span data-title="Shop">Shop</span></a></li>
<li id="menu-item-2309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2309"><a title="Fördern" href="https://www.identitaere-bewegung.de/foerdern/"><span data-title="Fördern">Fördern</span></a></li>
<li id="menu-item-2310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2310"><a title="Aktiv werden" href="https://www.identitaere-bewegung.de/aktiv-werden/"><span data-title="Aktiv werden">Aktiv werden</span></a></li>
</ul><ul id="HeaderMenuRight" class="menu"><li id="menu-item-2171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-icon menu-item-2171"><a title="Telegram" target="_blank" rel="noopener noreferrer" href="https://t.me/IdentitaereDeutschland"><svg class="svg-icon svg-icon-fill" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="m20.716 3.6411-18.292 7.1281c-0.59247 0.2309-0.55658 1.0811 0.0533 1.2612l4.6481 1.3726 1.7347 5.5043c0.1812 0.57494 0.9098 0.74925 1.3316 0.31859l2.4032-2.4538 4.7153 3.4611c0.57704 0.42358 1.3989 0.10888 1.5454-0.59174l3.123-14.931c0.15294-0.73136-0.5666-1.3407-1.2628-1.0694zm-2.2933 3.3135-8.4963 7.5133c-0.08469 0.07492-0.13859 0.17856-0.15119 0.29092l-0.32712 2.9079c-0.01068 0.09483-0.14339 0.10738-0.17172 0.01625l-1.3459-4.3367c-0.06164-0.19855 0.01873-0.41367 0.19537-0.5232l10.033-6.2227c0.23072-0.14321 0.46696 0.17442 0.26355 0.35424z"/></svg><span data-title="Telegram">Telegram</span></a></li>
<li id="menu-item-2172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-icon menu-item-2172"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/IBDeutschland"><svg class="svg-icon svg-icon-fill" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span data-title="Twitter">Twitter</span></a></li>
<li id="menu-item-2173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-icon menu-item-2173"><a title="YouTube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCGK3H7pHASZpUqBRy0e7vQA"><svg class="svg-icon svg-icon-fill" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span data-title="YouTube">YouTube</span></a></li>
</ul>                        </div>
                        
                            <label id="SearchOverlayOpen" for="SearchOverlayToggle" title="Suche">
        <svg class="svg-icon svg-icon-thick" width="24" height="24" fill="none" stroke="currentColor">
            <use xlink:href="https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/icons/feathericons/feather-sprite.svg#search" />
        </svg>    </label>
    
                    </nav>
                </div>

                    <label id="MobileOverlayButton" for="MobileOverlayToggle" class="hamburger hamburger--emphatic">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
    </label>
    
            </header>

            <main id="MainContent">

                
                

<section class="section section-blog section-text-layout-dark section-text-align-left spacing-top-small spacing-bottom-small section-width-large">

    
        <div class="section-wrapper">

                <div class="section-container">

                        <div class="row">
                <div class="col-md-14 col-lg-15 col-xl-16">
            
                                        <header class="section-header section-row">
                                                    <h1 class="section-headline">Die vergessene Migrationskrise</h1><p class="header-meta d-flex align-items-center small"><span class="post-date mr-3"><svg class="svg-icon mr-1" width="24" height="24" fill="none" stroke="currentColor">
            <use xlink:href="https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/icons/feathericons/feather-sprite.svg#calendar" />
        </svg>2. Mai 2020</span></p>
                                            </header>
                    
                                        <figure class="section-image section-row">
                                                    <img width="1024" height="652" src="https://www.identitaere-bewegung.de/wp-content/uploads/2020/05/vergessene-krise-blog-bild-20-1024x652.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.identitaere-bewegung.de/wp-content/uploads/2020/05/vergessene-krise-blog-bild-20-1024x652.jpg 1024w, https://www.identitaere-bewegung.de/wp-content/uploads/2020/05/vergessene-krise-blog-bild-20-300x191.jpg 300w, https://www.identitaere-bewegung.de/wp-content/uploads/2020/05/vergessene-krise-blog-bild-20-1536x977.jpg 1536w, https://www.identitaere-bewegung.de/wp-content/uploads/2020/05/vergessene-krise-blog-bild-20-2048x1303.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" />
                                            </figure>
                    
                                        <div class="section-row">
                        
    
        
            <p>Während das Corona-Thema derzeit alles überschattet, brodelt im Windschatten eine Krise, die schon fast wieder vergessen wurde. Im Februar diesen Jahres kündigte die Türkei an, Hundertausende Migranten an die griechische Grenze zu schicken und damit das „Flüchtlingsabkommen“ mit der Europäischen Union faktisch aufzulösen. Eine neue Einwanderungswelle, die in noch größerer Dimension als 2015 auf Deutschland und Europa zurollen würde. Nur dank des couragierten Einsatzes und der Standhaftigkeit der griechischen Grenzer konnte dies abgewehrt werden. Sie haben Haltung gezeigt, während in Deutschland linke Lobbygruppen und Parteien sich einmal mehr in moralischen Anklagen und Erpressungen versuchten.</p>
<p>Doch diese Krise ist noch nicht ausgestanden und wird in der Post-Corona-Zeit wieder an Aktualität und Brisanz gewinnen. Jede Woche schickt Erdogan als Erpressungsmittel neue Migranten an die griechischen Grenzen, um weitere finanzielle Zugeständnisse für Hilfsgelder von der Europäischen Union zu erhalten. Mit einem kürzlichen Zwischenfall vor der Grenze wird deutlich, dass auch militärische Konfrontationen nicht ausgeschlossen werden können, wenn deutsche Frontex Beamte von türkischen Soldaten beschossen werden. Erdogan nutzt die Migrationswaffe und weiß um den mangelnden Willen der etablierten Politiker und Parteien, ihre Grenzen wirksam und konsequent zu schützen. Linke und Migrationslobbygruppen haben bereits unter dem Slogan „Leave no one behind“ einmal mehr ein moralisches Druckmittel aufgebaut: Deutschland solle sich verpflichten, alle Migranten aus den Lagern an der türkisch-griechischen Grenze aufzunehmen. Sie machen sich damit zu Verbündeten von Erdogan, dessen Rechnung damit vollständig aufgehen wird.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe title="4 Millionen - Die Migrationswaffe" width="500" height="281" src="https://www.youtube.com/embed/8kfPqPjOWkg?feature=oembed"  allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Die Bundesregierung hatte sich bereits darauf geeinigt, schrittweise Kinder und Minderjährige aus den Lagern aufzunehmen. Unerwähnt bleibt natürlich, dass mit der Aufnahme von Minderjährigen auch die Voraussetzungen für deren Familiennachzug gewährleistet sind. Dies ist Einwanderung durch die Hintertür, wo Kinder für ideologische Zwecke missbraucht werden, und an Heuchelei nicht zu übertreffen. Wir fordern als Identitäre Bewegung den effektiven Schutz unserer Grenzen und einen Stopp der Masseneinwanderung – auch über politische Hintertüren.</p>
<figure id="attachment_2396" aria-describedby="caption-attachment-2396" style="width: 1200px" class="wp-caption alignnone"><img class="wp-image-2396 size-full" src="https://www.identitaere-bewegung.de/wp-content/uploads/2020/03/kundgebung-1.jpg" alt="" width="1200" height="723" srcset="https://www.identitaere-bewegung.de/wp-content/uploads/2020/03/kundgebung-1.jpg 1200w, https://www.identitaere-bewegung.de/wp-content/uploads/2020/03/kundgebung-1-300x181.jpg 300w, https://www.identitaere-bewegung.de/wp-content/uploads/2020/03/kundgebung-1-1024x617.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-2396" class="wp-caption-text">Solidaritätskundgebung von identitären Aktivisten in Stuttgart.</figcaption></figure>
<p>Nach den Meldungen im Februar sind Aktivisten von uns direkt an den Ort des Geschehens gefahren, um selbst einen Eindruck von der Situation zu gewinnen und sich solidarisch mit den tapferen Grenzschützern in Griechenland zu zeigen. Unsere Präsenz wurde von Einheimischen und griechischen Grenzschützern durchweg positiv aufgefasst. Die Menschen in den Grenzgebieten auf der griechischen Seite fühlen sich von den meisten europäischen Regierungen im Stich gelassen. Sie leiden unter der anhaltenden Situation und sind zurecht wütend und frustriert. Umso wichtiger war unser örtlicher Einsatz, um ihnen zu zeigen, dass es aus Deutschland nicht nur linke Journalisten und NGO- Vertreter gibt, die Propagandabilder produzieren, um den politischen Druck für noch mehr Zuwanderung zu erhöhen.</p>
<p>Wir werden dranbleiben! Mit der stetigen Verschärfung der Situation werden wir schon in den kommenden Wochen unsere Aufklärungsarbeit intensivieren. Neue Aktionen stehen in den Startlöchern. Das Informationsmaterial wird aktuell vorbereitet. Einen ersten Einblick in die Kampagne „4 Millionen – Die Migrationswaffe“ könnt ihr bereits hier erhalten. Weiteres wird bald folgen!</p>
<div class="embed-responsive embed-responsive-16by9"><iframe title="Gigantische Flüchtlingswelle bedroht Europa - Identitäre stehen zu Griechenland" width="500" height="281" src="https://www.youtube.com/embed/a_3pbmDE6XE?feature=oembed"  allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<div class="embed-responsive embed-responsive-16by9"><iframe title="Schützen wir Griechenlands Grenzen! #IstandWithGreece" width="500" height="281" src="https://www.youtube.com/embed/KUO-zOIAP6s?feature=oembed"  allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p class="post-categories">Kategorien: <a href="https://www.identitaere-bewegung.de/category/blog/aktionen/" rel="category tag">Aktionen</a>, <a href="https://www.identitaere-bewegung.de/category/blog/" rel="category tag">Blog</a>, <a href="https://www.identitaere-bewegung.de/category/presse/" rel="category tag">Presse</a></p><ul class="social-shares">
        <li class="social-share-whatsapp">
        <a href="whatsapp://send?text=Die+vergessene+Migrationskrise+https%3A%2F%2Fwww.identitaere-bewegung.de%2F%3Fp%3D2423" title="Teile &quot;Die vergessene Migrationskrise&quot; via WhatsApp." target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 23.88 24" class="svg-icon svg-icon-fill svg-icon-baseline" preserveAspectRatio="xMinYMin meet"><path d="m11.99 0c-6.555 0-11.89 5.335-11.89 11.89-9.172e-4 2.096 0.5471 4.142 1.588 5.945l-1.688 6.162 6.305-1.652c1.737 0.9474 3.693 1.447 5.684 1.447h0.0039c6.554 0 11.89-5.335 11.89-11.89 0.0012-3.178-1.233-6.166-3.479-8.414-2.245-2.248-5.233-3.487-8.414-3.488zm0.0039 2.01c2.64 8.21e-4 5.122 1.03 6.988 2.898 1.866 1.868 2.894 4.351 2.893 6.992-0.0022 5.45-4.437 9.887-9.885 9.887h-0.0039c-1.774-6.76e-4 -3.514-0.4783-5.031-1.379l-0.3594-0.2148-3.742 0.9824 0.998-3.648-0.2344-0.373c-0.9894-1.574-1.512-3.394-1.512-5.262 0.00212-5.45 4.436-9.883 9.889-9.883zm-4.213 4.391c-0.1981 0-0.5206 0.07563-0.793 0.373-0.2724 0.2975-1.041 1.016-1.041 2.479 0 1.463 1.066 2.876 1.215 3.074 0.1485 0.1984 2.095 3.199 5.076 4.486 0.709 0.3062 1.262 0.4881 1.693 0.625 0.7119 0.2262 1.359 0.1957 1.871 0.1191 0.571-0.0853 1.758-0.72 2.006-1.414 0.2477-0.6942 0.2482-1.288 0.1738-1.412-0.07425-0.1239-0.2732-0.1989-0.5703-0.3477-0.2971-0.1487-1.757-0.8675-2.029-0.9668-0.2724-0.09916-0.4699-0.149-0.668 0.1484-0.1981 0.2974-0.768 0.9677-0.9414 1.166-0.1733 0.1982-0.3474 0.2231-0.6445 0.07422-0.2971-0.1487-1.254-0.4622-2.389-1.475-0.8834-0.788-1.481-1.761-1.654-2.059-0.1733-0.2974-0.01792-0.4592 0.1309-0.6074 0.1337-0.1332 0.2967-0.346 0.4453-0.5195 0.1485-0.1735 0.1978-0.2979 0.2969-0.4961 0.09906-0.1984 0.05091-0.3728-0.02344-0.5215-0.0743-0.1487-0.6684-1.61-0.916-2.205-0.2413-0.5794-0.4875-0.5025-0.6699-0.5117-0.1731-0.0086-0.3703-0.0098-0.5684-0.0098z" clip-rule="evenodd" fill-rule="evenodd" stroke-width=".4828"/></svg>WhatsApp</a>
    </li>
        <li class="social-share-telegram">
        <a href="tg://msg?text=Die+vergessene+Migrationskrise+https%3A%2F%2Fwww.identitaere-bewegung.de%2F%3Fp%3D2423" title="Teile &quot;Die vergessene Migrationskrise&quot; via Telegram." target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 28.78 24" class="svg-icon svg-icon-fill svg-icon-baseline" preserveAspectRatio="xMinYMin meet"><path d="m11.29 15.82-0.4798 6.692c0.6835 0 0.9594-0.2878 1.319-0.6357l3.202-3.059 6.596 4.845c1.223 0.6835 2.075 0.3238 2.398-1.115l4.378-20.38c0.3838-1.799-0.6477-2.494-1.835-2.039l-25.56 9.775c-1.715 0.6835-1.679 1.655-0.2639 2.099l6.524 2.039 15.17-9.498c0.7196-0.4798 1.367-0.2159 0.8395 0.2639z"/></svg>Telegram</a>
    </li>
        <li class="social-share-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?display=popup&amp;redirect_uri=http%3A%2F%2Fwww.facebook.com&amp;u=https%3A%2F%2Fwww.identitaere-bewegung.de%2F%3Fp%3D2423&amp;t=Die+vergessene+Migrationskrise" title="Teile &quot;Die vergessene Migrationskrise&quot; via Facebook." target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 12.98 24" class="svg-icon svg-icon-fill svg-icon-baseline" preserveAspectRatio="xMinYMin meet"><path d="m12.49 0.004994-3.121-0.004994c-3.496 0-5.756 2.32-5.756 5.908v2.722h-3.124c-0.2747-1e-7 -0.4895 0.2197-0.4895 0.4895v3.946c0 0.2747 0.2172 0.4919 0.4895 0.4919h3.129v9.953c0 0.2747 0.2197 0.4895 0.4895 0.4895h4.083c0.2747 0 0.4895-0.2197 0.4895-0.4895v-9.951h3.661c0.2697 0 0.4895-0.2247 0.4895-0.4919v-3.946c0-0.1323-0.04994-0.2547-0.1424-0.3496-0.09489-0.0899-0.2197-0.1424-0.3496-0.1424h-3.658v-2.307c0-1.112 0.2647-1.673 1.711-1.673h2.098c0.2672 0 0.487-0.2197 0.487-0.4919v-3.663c0.0025-0.2697-0.2172-0.4895-0.4845-0.4895z" stroke-width="1.091"/></svg>Facebook</a>
    </li>
        <li class="social-share-twitter">
        <a href="https://twitter.com/intent/tweet?text=Die+vergessene+Migrationskrise&amp;url=https%3A%2F%2Fwww.identitaere-bewegung.de%2F%3Fp%3D2423" title="Teile &quot;Die vergessene Migrationskrise&quot; via Twitter." target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 29.54 24" class="svg-icon svg-icon-fill svg-icon-baseline" preserveAspectRatio="xMinYMin meet"><path d="m29.54 2.842c-1.099 0.4819-2.269 0.8014-3.49 0.9566 1.255-0.7495 2.214-1.928 2.664-3.348-1.171 0.6981-2.463 1.191-3.84 1.466-1.111-1.183-2.696-1.917-4.424-1.917-3.353 0-6.052 2.722-6.052 6.058 0 0.48 0.04062 0.9416 0.1403 1.381-5.035-0.2456-9.491-2.659-12.49-6.335-0.5225 0.9064-0.8291 1.944-0.8291 3.061 0 2.097 1.08 3.957 2.69 5.033-0.9728-0.01846-1.928-0.3009-2.736-0.746v0.06647c0 2.943 2.099 5.388 4.852 5.949-0.493 0.1348-1.03 0.1994-1.588 0.1994-0.3877 0-0.7789-0.02216-1.146-0.1034 0.7847 2.398 3.011 4.162 5.659 4.219-2.06 1.612-4.677 2.583-7.506 2.583-0.4967 0-0.9728-0.02216-1.449-0.08308 2.683 1.73 5.862 2.718 9.289 2.718 11.15 0 17.24-9.232 17.24-17.23 0-0.2677-0.0092-0.5262-0.02216-0.7829 1.202-0.8528 2.212-1.918 3.035-3.144z" stroke-width=".0577"/></svg>Twitter</a>
    </li>
        <li class="social-share-sms">
        <a href="sms:?&amp;body=Die%20vergessene%20Migrationskrise%20https%3A%2F%2Fwww.identitaere-bewegung.de%2F%3Fp%3D2423" title="Teile &quot;Die vergessene Migrationskrise&quot; via SMS." target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 25.6 24" class="svg-icon svg-icon-fill svg-icon-baseline" preserveAspectRatio="xMinYMin meet"><path d="m10.06 0s-1.726 6.438e-4 -1.726 1.728v3.453h8.635s1.728-0.01081 1.728 1.726v7.713l3.453 2.648v-5.007h1.726s1.728-6.9e-4 1.728-1.728v-8.805c0-1.727-1.728-1.728-1.728-1.728zm-8.334 6.607s-1.726-0.006685-1.726 1.728v8.633c0 1.733 1.72 1.728 1.726 1.728v0.0077h1.722v5.297l7.19-5.297h4.9v-0.0038c0.0038 8e-6 1.724 0.0046 1.724-1.728v-8.635c0-1.736-1.726-1.728-1.726-1.728zm0 1.73h13.81v8.629h-5.468l-4.891 3.605v-3.605h-3.455z" stroke-width=".9673"/></svg>SMS</a>
    </li>
        <li class="social-share-email">
        <a href="mailto:?subject=Die%20vergessene%20Migrationskrise&amp;body=W%C3%A4hrend%20das%20Corona-Thema%20derzeit%20alles%20%C3%BCberschattet%2C%20brodelt%20im%20Windschatten%20eine...%0Ahttps%3A%2F%2Fwww.identitaere-bewegung.de%2F%3Fp%3D2423" title="Teile &quot;Die vergessene Migrationskrise&quot; via E-Mail." target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 24 24" class="svg-icon svg-icon-fill svg-icon-baseline" preserveAspectRatio="xMinYMin meet"><g transform="matrix(.05357 0 0 .05357 -1.714 -1.714)"><path d="m453.8 407.1c-23.9 25.3-52.3 43.8-85.2 55.4-32.9 11.7-67.6 17.5-104.1 17.5-34.9 0-66.7-5.5-95.3-16.6-28.6-11-53.1-26.4-73.3-46.1-20.3-19.7-36-43.3-47.2-70.8s-16.7-57.5-16.7-90c0-32.1 6.1-61.8 18.3-89.1s28.8-51 49.9-71.1 45.7-35.8 74-47.3c28.1-11.3 58.3-17 90.3-17 27.6 0 54.4 4 80.3 12 26 8 49 20.1 69.1 36.1 20.1 16.1 36.1 36.1 48.1 60.2s18 52.4 18 84.9c0 24.1-3.3 45.4-10 63.8-6.7 18.5-15.6 33.9-26.8 46.4s-23.9 21.8-38.3 28-29.5 9.3-45.3 9.3c-16.2 0-29.2-3.8-39-11.4-9.7-7.6-14.6-17.3-14.6-28.9h-3c-6.1 9.6-15.4 18.8-28 27.4s-28 13-46.3 13c-27.6 0-48.9-9-63.9-27.1s-22.5-41.5-22.5-70.5c0-16.9 2.8-33.5 8.5-50s13.8-31.1 24.3-44c10.5-12.8 23.1-23.2 37.7-31s30.8-11.7 48.7-11.7c15.4 0 28.4 3.2 39 9.6 10.5 6.4 17.4 14.3 20.7 23.5h0.6l4.9-24.1h54.2l-23.9 113.9c-0.8 5.6-1.9 11.8-3.3 18.7-1.4 6.8-2.1 13.2-2.1 19.3 0 6.8 1.3 12.5 4 17.2 2.6 4.6 7.8 6.9 15.5 6.9 15.8 0 28.9-8.4 39.3-25.3 10.3-16.9 15.5-39.5 15.5-68 0-24.1-4.1-45.5-12.2-64.1-8.1-18.7-19.4-34.3-33.8-47-14.4-12.6-31.6-22.2-51.4-28.6-19.9-6.4-41.6-9.6-65.1-9.6-25.6 0-49 4.5-70.3 13.5s-39.5 21.5-54.5 37.3c-15 15.9-26.7 34.5-35 56-8.4 21.4-12.6 44.6-12.6 69.5 0 26.5 4.4 50.4 13.1 71.7s21 39.4 36.8 54.5 34.7 26.6 56.6 34.6 46.1 12 72.4 12c32.9 0 61.2-5.2 84.9-15.7 23.7-10.4 45.5-24.9 65.4-43.4zm-190.5-219.1c-9.7 0-18.3 2.8-25.6 8.4s-13.5 12.7-18.6 21.4c-5.1 8.6-8.9 18.2-11.6 28.6-2.6 10.4-4 20.5-4 30.1 0 4.8 0.5 9.9 1.5 15.4 1 5.4 3 10.4 6.1 15.1 3 4.6 7 8.4 11.9 11.4s11.4 4.5 19.5 4.5c11 0 20.3-2.7 28-8.1s14-12.2 18.9-20.5c4.9-8.2 8.4-17.2 10.7-26.8 2.2-9.6 3.3-18.5 3.3-26.5 0-6.4-0.6-12.7-1.8-19-1.2-6.2-3.3-11.8-6.4-16.9-3-5-7.2-9.1-12.5-12.3-5.2-3.2-11.7-4.8-19.4-4.8z"/></g></svg>E-Mail</a>
    </li>
    </ul>


        
    
                    </div>
                    
                                        <footer class="section-header section-row">
                                                    <div class="adjacent-post-links row row-cols-2">
                <div class="adjacent-post-links-link adjacent-post-link-prev col text-left">
            <a href="https://www.identitaere-bewegung.de/blog/verfassungsschutz-als-politischer-akteur/" title="Verfassungsschutz als politischer Akteur"><svg class="svg-icon" width="24" height="24" fill="none" stroke="currentColor">
            <use xlink:href="https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/icons/feathericons/feather-sprite.svg#chevrons-left" />
        </svg>Verfassungsschutz als politischer Akteur</a>        </div>
        
            </div>
                                            </footer>
                    
                            </div>
            
                            <div class="col-md-10 col-lg-9 col-xl-8">

                    <aside class="sidebar-right">
                                                    <div id="recent_posts-2" class="widget-container widget_recent_posts"><h3 class="widget-title">Neuigkeiten</h3><div class="recent-posts">
    
        
        <article class="recent-post current">

            <a href="https://www.identitaere-bewegung.de/blog/die-vergessene-migrationskrise/" title="Die vergessene Migrationskrise" class="post-link" aria-current="page"><img src="data:image/svg+xml,&lt;svg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3 2&#039;&gt;&lt;/svg&gt;" alt="Die vergessene Migrationskrise" class="post-image lazy" data-src="https://www.identitaere-bewegung.de/wp-content/uploads/2020/05/vergessene-krise-blog-bild-20-1024x652.jpg"></a>

                        <div class="post-content">

                                    <h3 class="post-title">
                        <a href="https://www.identitaere-bewegung.de/blog/die-vergessene-migrationskrise/" title="Die vergessene Migrationskrise" aria-current="page">Die vergessene Migrationskrise</a>
                    </h3>
                
                                <div class="post-meta">

                                            <span class="post-date"><svg class="svg-icon" width="24" height="24" fill="none" stroke="currentColor">
            <use xlink:href="https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/icons/feathericons/feather-sprite.svg#calendar" />
        </svg> 2. Mai 2020</span>
                    
                    
                </div>
                
            </div>
            
        </article>
    
        
        <article class="recent-post">

            <a href="https://www.identitaere-bewegung.de/blog/verfassungsschutz-als-politischer-akteur/" title="Verfassungsschutz als politischer Akteur" class="post-link"><img src="data:image/svg+xml,&lt;svg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3 2&#039;&gt;&lt;/svg&gt;" alt="Verfassungsschutz als politischer Akteur" class="post-image lazy" data-src="https://www.identitaere-bewegung.de/wp-content/uploads/2020/04/vs-artikel-3004-1024x652.jpg"></a>

                        <div class="post-content">

                                    <h3 class="post-title">
                        <a href="https://www.identitaere-bewegung.de/blog/verfassungsschutz-als-politischer-akteur/" title="Verfassungsschutz als politischer Akteur">Verfassungsschutz als politischer Akteur</a>
                    </h3>
                
                                <div class="post-meta">

                                            <span class="post-date"><svg class="svg-icon" width="24" height="24" fill="none" stroke="currentColor">
            <use xlink:href="https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/icons/feathericons/feather-sprite.svg#calendar" />
        </svg> 30. April 2020</span>
                    
                    
                </div>
                
            </div>
            
        </article>
    
        
        <article class="recent-post">

            <a href="https://www.identitaere-bewegung.de/blog/europaradikal/" title="Europaradikal" class="post-link"><img src="data:image/svg+xml,&lt;svg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3 2&#039;&gt;&lt;/svg&gt;" alt="Europaradikal" class="post-image lazy" data-src="https://www.identitaere-bewegung.de/wp-content/uploads/2020/04/prag-1024x682.jpg"></a>

                        <div class="post-content">

                                    <h3 class="post-title">
                        <a href="https://www.identitaere-bewegung.de/blog/europaradikal/" title="Europaradikal">Europaradikal</a>
                    </h3>
                
                                <div class="post-meta">

                                            <span class="post-date"><svg class="svg-icon" width="24" height="24" fill="none" stroke="currentColor">
            <use xlink:href="https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/icons/feathericons/feather-sprite.svg#calendar" />
        </svg> 15. April 2020</span>
                    
                    
                </div>
                
            </div>
            
        </article>
    </div>
</div><div id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-1"><a href="https://www.identitaere-bewegung.de/category/allgemein/">Allgemein</a> (9)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.identitaere-bewegung.de/category/blog/">Blog</a> (157)
<ul class='children'>
	<li class="cat-item cat-item-11"><a href="https://www.identitaere-bewegung.de/category/blog/aktionen/">Aktionen</a> (81)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.identitaere-bewegung.de/category/blog/theorie/">Theorie</a> (62)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.identitaere-bewegung.de/category/blog/videos/">Videos</a> (22)
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.identitaere-bewegung.de/category/en/">en</a> (1)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.identitaere-bewegung.de/category/presse/">Presse</a> (110)
</li>
		</ul>
			</div><div id="text-2" class="widget-container widget_text"><h3 class="widget-title">Unterstützen</h3>			<div class="textwidget"><p>Unterstützen Sie jetzt die Identitäre Bewegung mit einer einmaligen Spende oder werden Sie Förderer und helfen Sie beim Aufbau einer schlagkräftigen und wirksamen Jugendorganisation.</p>
<support-member-form privacy_policy_url="https://www.identitaere-bewegung.de/datenschutz/" :compact="true" amounts="5,15,25"></support-member-form>
</div>
		</div><div id="text-3" class="widget-container widget_text"><h3 class="widget-title">Spenden</h3>			<div class="textwidget"><p>Unterstützen Sie uns mit einer Spende und geben Sie den Aktivisten Rückhalt für die politische Arbeit.</p>
<span class="bank-data bank-data-size-small">    <span class="row mb-2">
        <strong class="col-auto">Identitäre Bewegung Deutschland e.V.</strong>
    </span>
    
        <span class="row mb-2 mb-md-0">
        <strong class="col-md-6">IBAN</strong>
        <span class="col-md-18">DE98 4765 0130 1110 0683 17</span>
    </span>
    
        <span class="row mb-2 mb-md-0">
        <strong class="col-md-6">BIC</strong>
        <span class="col-md-18">WELADE3LXXX</span>
    </span>
    
        <span class="row mb-2 mb-md-0">
        <strong class="col-md-6">Institut</strong>
        <span class="col-md-18">Sparkasse Paderborn-Detmold</span>
    </span>
    
        <span class="row mb-2 mb-md-0">
        <strong class="col-md-6">Zweck</strong>
        <span class="col-md-18">Spende</span>
    </span>
    </span>
</div>
		</div>
                                            </aside>

                </div>
            </div>
            
        </div>
        
    </div>
    
    
        
    
</section>
                

<section class="section section-content section-has-bg section-has-bg-color section-text-layout-light section-text-align-left spacing-top-small spacing-bottom-small section-width-large">

    
        <div class="section-wrapper">

                <div class="section-container">

            
                    
                    
                                        <div class="section-row">
                        
    
    
                    <div class="section-body">
                            <div id="skeleton_logos-3" class="widget-container skeleton_logos"><div class="widget-logos">
    
        
        <div class="logo-item logo-has-height logo-has-link"height:130px><a href="https://phalanx-europa.com/" title="Phalanx Europa" target="_blank" rel="noopener"><img src="data:image/svg+xml,&lt;svg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3 2&#039;&gt;&lt;/svg&gt;" alt="Phalanx Europa" class="logo-img lazy" style="height:130px" data-src="https://www.identitaere-bewegung.de/wp-content/uploads/2020/04/logo-phalanx-europa-2-zeichenflache-1.png"></a></div>

    
        
        <div class="logo-item logo-has-height logo-has-link"height:120px><a href="https://schanze-eins.de/" title="Schanze Eins" target="_blank" rel="noopener"><img src="data:image/svg+xml,&lt;svg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3 2&#039;&gt;&lt;/svg&gt;" alt="Schanze Eins" class="logo-img lazy" style="height:120px" data-src="https://www.identitaere-bewegung.de/wp-content/uploads/2019/12/logo-schanze-eins.png"></a></div>

    
        
        <div class="logo-item logo-has-height logo-has-link"height:120px><a href="https://okzident.news/" title="Okzident News" target="_blank" rel="noopener"><img src="data:image/svg+xml,&lt;svg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3 2&#039;&gt;&lt;/svg&gt;" alt="Okzident News" class="logo-img lazy" style="height:120px" data-src="https://www.identitaere-bewegung.de/wp-content/uploads/2019/12/logo-okzident-news.png"></a></div>

    </div>
</div><div id="skeleton_logos-2" class="widget-container skeleton_logos"><div class="widget-logos">
    
        
        <div class="logo-item logo-has-height logo-has-link"height:25px><a href="https://www.generation-identity.co/" title="Generation Identity" target="_blank" rel="noopener"><img src="data:image/svg+xml,&lt;svg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3 2&#039;&gt;&lt;/svg&gt;" alt="Generation Identity" class="logo-img lazy" style="height:25px" data-src="https://www.identitaere-bewegung.de/wp-content/uploads/2019/12/logo-generation-identity-light.svg"></a></div>

    
        
        <div class="logo-item logo-has-height logo-has-link"height:50px><a href="https://pils-identitaer.de/" title="Pils Identitär" target="_blank" rel="noopener"><img src="data:image/svg+xml,&lt;svg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 3 2&#039;&gt;&lt;/svg&gt;" alt="Pils Identitär" class="logo-img lazy" style="height:50px" data-src="https://www.identitaere-bewegung.de/wp-content/uploads/2019/12/logo-pils-identitaer.png"></a></div>

    </div>
</div>
                    </div>
            
    
    
                    </div>
                    
                    
            
            
        </div>
        
    </div>
    
    
                <div class="section-background">
            
                
                <div class="bg-layer " style="background-color:#222;">

                    
                </div>

                    </div>
        
    
</section>

                <footer id="MainFooter">
                    <div class="container">

                                                <div class="footer-row row text-center justify-content-md-between">

                                                        <div class="footer-col col-24 col-md-auto">
                                <ul id="FooterMenuLeft" class="menu"><li id="menu-item-2303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-icon menu-item-2303"><a title="Telegram" target="_blank" rel="noopener noreferrer" href="https://t.me/IdentitaereDeutschland"><svg class="svg-icon svg-icon-fill" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="m20.716 3.6411-18.292 7.1281c-0.59247 0.2309-0.55658 1.0811 0.0533 1.2612l4.6481 1.3726 1.7347 5.5043c0.1812 0.57494 0.9098 0.74925 1.3316 0.31859l2.4032-2.4538 4.7153 3.4611c0.57704 0.42358 1.3989 0.10888 1.5454-0.59174l3.123-14.931c0.15294-0.73136-0.5666-1.3407-1.2628-1.0694zm-2.2933 3.3135-8.4963 7.5133c-0.08469 0.07492-0.13859 0.17856-0.15119 0.29092l-0.32712 2.9079c-0.01068 0.09483-0.14339 0.10738-0.17172 0.01625l-1.3459-4.3367c-0.06164-0.19855 0.01873-0.41367 0.19537-0.5232l10.033-6.2227c0.23072-0.14321 0.46696 0.17442 0.26355 0.35424z"/></svg><span data-title="Telegram">Telegram</span></a></li>
<li id="menu-item-2304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-icon menu-item-2304"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/IBDeutschland"><svg class="svg-icon svg-icon-fill" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span data-title="Twitter">Twitter</span></a></li>
<li id="menu-item-2305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-icon menu-item-2305"><a title="YouTube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCGK3H7pHASZpUqBRy0e7vQA"><svg class="svg-icon svg-icon-fill" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span data-title="YouTube">YouTube</span></a></li>
</ul>                            </div>
                            
                                                        <div class="footer-col col-24 col-md-auto">
                                <ul id="FooterMenuRight" class="menu"><li id="menu-item-2299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2299"><a title="Datenschutz" href="https://www.identitaere-bewegung.de/datenschutz/"><span data-title="Datenschutz">Datenschutz</span></a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2300"><a title="Impressum" href="https://www.identitaere-bewegung.de/impressum/"><span data-title="Impressum">Impressum</span></a></li>
</ul>                            </div>
                            
                        </div>
                        
                        <div class="footer-row text-center">
                            <div class="footer-col">
                                © 2020 Identitäre Bewegung Deutschland e.V.                            </div>
                        </div>

                    </div>
                </footer>

                
            </main>

        </div>

        <div id="SearchOverlay">
        <form id="SearchForm" role="search" method="get" class="search-form" action="https://www.identitaere-bewegung.de/">
            <input id="SearchFormInput" type="search" name="s" value="" placeholder="Suche&#160;&hellip;">
            <button id="SearchFormButton" type="submit"><svg class="svg-icon" width="24" height="24" fill="none" stroke="currentColor">
            <use xlink:href="https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/icons/feathericons/feather-sprite.svg#search" />
        </svg></button>
        </form>
        <label id="SearchOverlayClose" for="SearchOverlayToggle">
            <svg class="svg-icon" width="24" height="24" fill="none" stroke="currentColor">
            <use xlink:href="https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/icons/feathericons/feather-sprite.svg#x" />
        </svg>        </label>
    </div>
        <script type='text/javascript'>
/* <![CDATA[ */
var skeleton_script_main = {"ajaxurl":"https:\/\/www.identitaere-bewegung.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/scripts/main.js?id=05189d7f14abca072f0d'></script>
<script type='text/javascript' src='https://www.identitaere-bewegung.de/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skeleton_support_member_form_nonce = "23db22160a";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.identitaere-bewegung.de/wp-content/themes/ib/assets/scripts/vue.js?id=ae5321094a3b577db715'></script>

    </body>
</html>
